testigo presión de aceite

Relacionado al interior del auto, tapizados, techo, iluminación, tablero, baúl, aire acondicionado, calefacción, etc.

testigo presión de aceite

Notapor luisfernando » Sab Sep 04, 2010 10:13 pm

Tengo un Polo diesel 1.9 que fue reparado el motor hace poco, pero cuando alcanza una temperatura de 90 grados aprox. se prende la luz roja de presión de aceite, cuando lo acelero y pasa las 1000 vueltas se apaga la luz. Mi consulta es la siguiente, cual es la causa que origina ese problema?
luisfernando
Usuario nuevo
Usuario nuevo
 
Mensajes: 5
Registrado: Sab Sep 04, 2010 10:04 pm
Ciudad: cordoba
Vehiculo: polo diesel 1.9 full año 97
Karma: 0

 

Re: testigo presión de aceite

Notapor Marcelo Del Pino » Dom Sep 05, 2010 7:49 pm

Hola Luis ... lo primero que yo haría es ponerle un reloj de presión de aceite y ver que cuando prende la luz realmente tenga presión . y ahí si tiene presión normal .. empesar a evaluar un problema electrico que puede ser los bulbos conectados mal . o un falso contacto en la ficha que lleva todos los cables del motor ...una negra redonda grande que tiene un monton de cables
Marcelo Del Pino
3000 RPM
3000 RPM
 
Mensajes: 149
Registrado: Mar Ene 19, 2010 10:15 am
Ciudad: general piran
Vehiculo: Polo sd 98 full 220 000 km
Karma: 0

Re: testigo presión de aceite

Notapor Ricardo Rizzo » Lun Sep 06, 2010 12:01 am

Hola Fernando, bienvenido al Club del Polo. El problema pueden ser varias cosas: si decís que le repararon el motor, ¿no le habrán colocado un aceite de muy baja densidad para hacerle los primeros Kilómetros??, si al hacerle el motor no le cambiaron la bomba de aceite, puede estar mal; puede que el bulbo de aceite esté mal o no sea el bulbo que corresponde al motor; puede que las revoluciones del motor estén muy bajas, el manual dice que deben ser 930 +- 30 las vueltas en ralenti, espero te ayude, cordiales saludos.
Ricardo de Carlos Paz
Socio Nº 9290
Avatar de Usuario
Ricardo Rizzo
Usuario GOLD
Usuario GOLD
 
Mensajes: 3368
Registrado: Mar Sep 22, 2009 3:23 am
Ubicación: Cordoba, Argentina
Ciudad: Villa Carlos Paz - Cba.
Vehiculo: Polo 97 SD - AA - DA
Karma: 38

Re: testigo presión de aceite

Notapor luisfernando » Sab Sep 11, 2010 10:02 pm

Estimados, muchas gracias por las respuesta , le cambié la bomba y le puse aceite elaion pero el problema sigue. No se que otra cosa puede ser. La luz se prende a ( menos)-1000 vueltas posteriormente noto que el motor calienta, yo lo acelero para llevarlo a mas vueltas apragandose la luz
luisfernando
Usuario nuevo
Usuario nuevo
 
Mensajes: 5
Registrado: Sab Sep 04, 2010 10:04 pm
Ciudad: cordoba
Vehiculo: polo diesel 1.9 full año 97
Karma: 0

Re: testigo presión de aceite

Notapor Tachero » Sab Sep 11, 2010 10:29 pm

Hola luisfernando fijate si le cambiaron el bulbo de presion en caso que lo no lo hayan hecho tenes que ponerle el mismo modelo varia por el color la forma son iguales si le pifian el color no andan bien nunca. suerte
Tachero
2000 RPM
2000 RPM
 
Mensajes: 54
Registrado: Mié Ago 04, 2010 7:50 pm
Ciudad: Buenos Aires
Vehiculo: Polo 2002 1.6 gnc
Karma: 0

Re: testigo presión de aceite

Notapor luisfernando » Dom Sep 12, 2010 6:18 pm

gracias tachero por el dato sabes a que presion en mascha lenta mrnos de 1000 vueltas es la correcta
luisfernando
Usuario nuevo
Usuario nuevo
 
Mensajes: 5
Registrado: Sab Sep 04, 2010 10:04 pm
Ciudad: cordoba
Vehiculo: polo diesel 1.9 full año 97
Karma: 0

Re: testigo presión de aceite

Notapor Tachero » Dom Sep 12, 2010 6:29 pm

Hola luisFernando . La presion varia segun la temperatura en caliente tendria que tener no menos de 20´ Y en frio mas del doble pero hay que ver, porque podes tener menos de eso y el motor estar bien y pierda presion por una guia de valvula etc.¿Que presion tiene tu auto?
Tachero
2000 RPM
2000 RPM
 
Mensajes: 54
Registrado: Mié Ago 04, 2010 7:50 pm
Ciudad: Buenos Aires
Vehiculo: Polo 2002 1.6 gnc
Karma: 0

Re: testigo presión de aceite

Notapor luisfernando » Dom Sep 12, 2010 6:56 pm

Tachero escribiste:Hola luisFernando . La presion varia segun la temperatura en caliente tendria que tener no menos de 20´ Y en frio mas del doble pero hay que ver, porque podes tener menos de eso y el motor estar bien y pierda presion por una guia de valvula etc.¿Que presion tiene tu auto?

mañana lo llevo al mecanico y le hago poner in marcador de presion y te cuento
luisfernando
Usuario nuevo
Usuario nuevo
 
Mensajes: 5
Registrado: Sab Sep 04, 2010 10:04 pm
Ciudad: cordoba
Vehiculo: polo diesel 1.9 full año 97
Karma: 0

Re: testigo presión de aceite

Notapor luisfernando » Dom Sep 12, 2010 6:58 pm

gracias tachero mañana lo hago controlar
luisfernando
Usuario nuevo
Usuario nuevo
 
Mensajes: 5
Registrado: Sab Sep 04, 2010 10:04 pm
Ciudad: cordoba
Vehiculo: polo diesel 1.9 full año 97
Karma: 0

Re: testigo presión de aceite

Notapor Gipy » Lun Sep 13, 2010 10:34 pm

Estimado Luisfernando! Me paso casi lo mismo, resulta q el testigo de presion de aceite, un dia, empezo a parpadear. y como decis vos, pisandolo se apagaba. a bajas revoluciones volvia. El problema era q el bulbo, estaba en corto, osea estaba detonado x completo. Se lo cambie y solucion!. Espero tu problema se resuelva con algo tan simple y barato como eso. un abrazo Gipy
Gipy
Usuario nuevo
Usuario nuevo
 
Mensajes: 9
Registrado: Lun Ago 09, 2010 10:53 pm
Ciudad: Bariloche
Vehiculo: Polo Classic 1.6 full 1999
Karma: 0

Re: testigo presión de aceite

Notapor Sanvelz » Mié Sep 15, 2010 1:32 pm

Hola soy nuevo en el foro y no soy mecanico mi consulta es que hace 10 dias le hice motor a mi polo mod 98 nafta y realice un viaje de 350 km y la luz del aceite prendia a cada rato y controle el aceite y esta normal no pierde nada como soluciono este problema sera un bulbo, tengo que cambiar la bomba de aceite como me dijo un mecanico ayudenme por favor... Gracias.
Sanvelz
Usuario nuevo
Usuario nuevo
 
Mensajes: 1
Registrado: Mié Sep 15, 2010 9:14 am
Ciudad: cordoba capital
Vehiculo: VW Polo Clasic Modelo 1998
Karma: 0

Re: testigo presión de aceite

Notapor cboccardo » Jue Sep 16, 2010 3:34 pm

Sanvelz escribiste:Hola soy nuevo en el foro y no soy mecanico mi consulta es que hace 10 dias le hice motor a mi polo mod 98 nafta y realice un viaje de 350 km y la luz del aceite prendia a cada rato y controle el aceite y esta normal no pierde nada como soluciono este problema sera un bulbo, tengo que cambiar la bomba de aceite como me dijo un mecanico ayudenme por favor... Gracias.


Hola sanvelz bienvenido al foro.
Lo más lógico sería que le reclames al mecánico que hizo el trabajo.
De todos podrias hacer lo siguiente:
Como primer medida probá, con el motor en marcha, sacar la tapa de aceite y fijate si "salpica" aceite para afuera. De ser asi estaría casi descartado que el problema sea la bomba.
Otra posibilidad es que sean los bulbos, uno está a la salida del filtro de aceite y tiene que es de color gris. ¿Te suena alguna alarma ( entiendase un bip ) al mismo tiempo que destella el testigo de aceite? Tambien hay otro bulbo que censa la temperatura del lubricante, este es de color azul y está en la tapa de cilindros. Si se los arma alreves queda titilando la jarrita porque trabajan con difentes presiones.
La última chance puede ser eléctrica, revisa la ficha redonda que está cerca de la manguera que lleva agua a la tapa de cilindros, se desarma en sentido antihorario. Sopleteala, suele hacer falso contacto y uno de los problemas que suele darse en este caso es que deja de andar el cuentavueltas y parpadea el téstigo de aceite.

Espero tengas suerte.
Saludos
Avatar de Usuario
cboccardo
Usuario GOLD
Usuario GOLD
 
Mensajes: 2534
Registrado: Jue Jul 17, 2008 3:25 pm
Ciudad: Monte Grande
Vehiculo: Bora 2.0L Trendline
Karma: 83

 

Volver a Interior (Tapizados, Aire, Calefacción)

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados