POLO 2004, consume mucha gasolina y cada 50mts marca 100 mts

Problemas de transmisión, embrague, caja, diferencial, etc.

POLO 2004, consume mucha gasolina y cada 50mts marca 100 mts

Notapor mchr_75 » Mar Dic 25, 2012 2:50 pm

ayuda urgente por favor acabo de comprar un polo 2004 1.6, pero consume mucha gasolina y el cuenta kms cada 50mts marca que recorrio 100mts, lo cambios entran bien solo tiene dañado el soporte de la transmision, tambien acaba de marcar check engina sera por el exceso de consumo de gasolina
mchr_75
Usuario nuevo
Usuario nuevo
 
Mensajes: 7
Registrado: Dom Dic 16, 2012 7:44 pm
Ciudad: monterrey
Vehiculo: Polo
Karma: 0

 

Re: POLO 2004, consume mucha gasolina y cada 50mts marca 100

Notapor mchr_75 » Vie Ene 25, 2013 10:44 pm

era el sensor de temperatura del anticongelante, te provoca que gastes gasolina y que batalles para encenderlo, pero ya quedo solucionado
mchr_75
Usuario nuevo
Usuario nuevo
 
Mensajes: 7
Registrado: Dom Dic 16, 2012 7:44 pm
Ciudad: monterrey
Vehiculo: Polo
Karma: 0

Re: POLO 2004, consume mucha gasolina y cada 50mts marca 100

Notapor richardson » Vie Ene 25, 2013 11:10 pm

Hola el sensor de temperatura del refrigerante cuando falla puede darle una informacion erronea a la computadora,por ejemplo que el motor esta a -10º bajo cero y el sistema de inyeccion le da la orden a los inyectores para que le proporcione una gran cantidad de combustible esto es normal pero cuando realmente hace -10º pero en tu caso no creo que sea esta la temperatura ambiente y es por eso que se pasa de combustible,estas fallas se diagnostican con scaner o un buen tester,suerte,saludos richardson.
Imagen
Avatar de Usuario
richardson
Moderador
Moderador
 
Mensajes: 5864
Registrado: Mié Oct 26, 2011 9:36 am
Ciudad: buenos aires/ ciudad evita
Vehiculo: volkswagen Suran 1,6 highline 2007
Karma: 154


Volver a Transmision (embrague, caja)

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado