No anda la calefacción

Relacionado al interior del auto, tapizados, techo, iluminación, tablero, baúl, aire acondicionado, calefacción, etc.

No anda la calefacción

Notapor Polo08 » Sab Ago 07, 2010 7:11 pm

Hola, soy nuevo en el foro, aunque siempre lo miraba para buscar soluciones, revise todos los post sobre calefacción pero en ninguno encontré solución para el mio jajaja.
Mi polo es 98 1.6 clasicc, tengo roto el aire, el compresor trabajo sin aceite y se desintegro por dentro, pero el tema es que ahora la calefacción no anda, comento lo del compresor porque leí en internet, que comanda también la calefacción, no tira absolutamente nada de aire ni tibio, ni un poquito, el motor trabaja bien siempre a 90, así que realmente no se que pueda ser.
Lo peor es que tampoco me calefacciona la torta del gnc, y ya me ha pasado dos o tres veces en la ruta, que se me congela la torta se le forma hielo literalmente arriba jajaja, espero sus respuestas desde ya muchas gracias
Polo08
Usuario nuevo
Usuario nuevo
 
Mensajes: 6
Registrado: Sab Ago 07, 2010 7:02 pm
Ciudad: San Pedro
Vehiculo: Polo 1.6 Clasicc Mod. 1998
Karma: 0

 

Re: No anda la calefacción

Notapor Ricardo Rizzo » Dom Ago 08, 2010 7:47 pm

Hola Polo08, bienvenido al Club. Para empezar el compresor no tiene nada que ver con la calefacción, si el motor funciona a 90 Grados no debería congelarse la membrana del GNC, seguramente eso te pasa cuando la temperatura exterior es muy baja y el sistema recibe aire externo y el motor baja un poco la temperatura (por ejemplo en ruta), ésto es común cuando hace mucho frío. No entiendo si el motor (forzador) del ventilador interno funciona ya que podría ser un problema eléctrico, porque decís que no tira nada de aire, lo primero sería revisar los fusibles, cordiales saludos.
Ricardo de Carlos Paz
Socio Nº 9290
Avatar de Usuario
Ricardo Rizzo
Usuario GOLD
Usuario GOLD
 
Mensajes: 3368
Registrado: Mar Sep 22, 2009 3:23 am
Ubicación: Cordoba, Argentina
Ciudad: Villa Carlos Paz - Cba.
Vehiculo: Polo 97 SD - AA - DA
Karma: 38

Re: No anda la calefacción

Notapor Polo08 » Dom Ago 08, 2010 10:12 pm

Hola Ricardo, disculpa la despropositado me llamo Antonio, el forzador funciona perfecto, lo que quise poner es que no tira absolutamente nada de aire caliente. Hice esta aclaración por que leí algunos post, en que a los usuarios al principio un poco de aire caliente le tiraba o tibio y después nada, gracias por tu pronta respuesta y espero haber sido mas claro.
Polo08
Usuario nuevo
Usuario nuevo
 
Mensajes: 6
Registrado: Sab Ago 07, 2010 7:02 pm
Ciudad: San Pedro
Vehiculo: Polo 1.6 Clasicc Mod. 1998
Karma: 0

Re: No anda la calefacción

Notapor Ricardo Rizzo » Lun Ago 09, 2010 4:42 pm

Polo08 escribiste:Hola Ricardo, disculpa la despropositado me llamo Antonio, el forzador funciona perfecto, lo que quise poner es que no tira absolutamente nada de aire caliente. Hice esta aclaración por que leí algunos post, en que a los usuarios al principio un poco de aire caliente le tiraba o tibio y después nada, gracias por tu pronta respuesta y espero haber sido mas claro.


Hola Antonio, o tenés eliminado el paso de agua al radiador por algún motivo (radiador roto)--(si antes funcionaba la calefacción ésta opción no es válida) o se trabó la ventanita que permite la entrada de aire caliente al habitáculo que maneja la calefacción.Cordiales saludos.
Ricardo de Carlos Paz
Socio Nº 9290
Avatar de Usuario
Ricardo Rizzo
Usuario GOLD
Usuario GOLD
 
Mensajes: 3368
Registrado: Mar Sep 22, 2009 3:23 am
Ubicación: Cordoba, Argentina
Ciudad: Villa Carlos Paz - Cba.
Vehiculo: Polo 97 SD - AA - DA
Karma: 38

Re: No anda la calefacción

Notapor Polo08 » Mar Ago 10, 2010 7:38 pm

Ricardo: lo del radiador lo dudo, ya que soy segundo dueño y el anterior lo atendia solo con los mecanicos del concesionario, me inclino mas a la ventanita, tenes idea si el funcionamiento es mecanico de la ventanita? o la perilla de la consola se puede romper, espero me entiendas, desde ya muchas gracias y gracias por interesarte
Polo08
Usuario nuevo
Usuario nuevo
 
Mensajes: 6
Registrado: Sab Ago 07, 2010 7:02 pm
Ciudad: San Pedro
Vehiculo: Polo 1.6 Clasicc Mod. 1998
Karma: 0

Re: No anda la calefacción

Notapor cboccardo » Mar Ago 10, 2010 8:23 pm

Hola Antonio

Cómo estás? me llamo Claudio
A ver si entendí bien
El problema es que no sale aire caliente, pero el ventilador tira bien.
El comando de climatizador tiene unos engranajes en su interior que comandan el ingreso del aire (frio o caliente), bueno esos engranages estan enganchados a la ventana que permite el paso del aire a travez de un almbre. Puede que se halla desengancho y por eso la ventana no funciona o se quedo cerrada tapando el circuito de calefacción.
Otra alternativa es el boton de funcion reciclado, que comanda el ingreso de la ventilacion para que entre el aire desde afuera, cuando se tapa el filtro antipolen, el aire no ingresa desde afuera. Pero no creo que sea ese el problema.

Saludos y suerte
Avatar de Usuario
cboccardo
Usuario GOLD
Usuario GOLD
 
Mensajes: 2536
Registrado: Jue Jul 17, 2008 3:25 pm
Ciudad: Monte Grande
Vehiculo: Bora 2.0L Trendline
Karma: 83

Re: No anda la calefacción

Notapor Ricardo Rizzo » Mié Ago 11, 2010 6:31 pm

Polo08 escribiste:Ricardo: lo del radiador lo dudo, ya que soy segundo dueño y el anterior lo atendia solo con los mecanicos del concesionario, me inclino mas a la ventanita, tenes idea si el funcionamiento es mecanico de la ventanita? o la perilla de la consola se puede romper, espero me entiendas, desde ya muchas gracias y gracias por interesarte


Hola Polo, la verdad que tengo una idea de como funciona, pero nunca lo desarmé. Si conocés algún repuestero VW piola, ellos tienen en la computadora el despiece del sistema y viéndolo en la pantalla te podés dar cuenta del funcionamiento, otra cosa rápida que podés hacer es sacar la tapa de las perillas que regulan el aire (sale a presión) y ver si no se desenganchó el cable que maneja la perilla del control de temperatura (las tapas plásticas que tienen la ventanita que se ilumina con la luz de posición salen tirando hacia afuera) ,que tengas suerte y saludos.
Ricardo de Carlos Paz
Socio Nº 9290
Avatar de Usuario
Ricardo Rizzo
Usuario GOLD
Usuario GOLD
 
Mensajes: 3368
Registrado: Mar Sep 22, 2009 3:23 am
Ubicación: Cordoba, Argentina
Ciudad: Villa Carlos Paz - Cba.
Vehiculo: Polo 97 SD - AA - DA
Karma: 38

Re: No anda la calefacción

Notapor Polo08 » Mié Ago 11, 2010 11:11 pm

Claudio y Ricardo, muchas gracias a los dos, el finde me pongo a desarmar y les cuento, antes tenia un 505 y era un motorcito el que comandaba el paso o no del agua caliente, y bien sepa que era les escribo, tal vez le sirva a alguien en algún momento, muchas gracias a ambos
Polo08
Usuario nuevo
Usuario nuevo
 
Mensajes: 6
Registrado: Sab Ago 07, 2010 7:02 pm
Ciudad: San Pedro
Vehiculo: Polo 1.6 Clasicc Mod. 1998
Karma: 0

Re: No anda la calefacción

Notapor cboccardo » Jue Ago 12, 2010 1:38 pm

Bueno Viejito

Que tengas mucha suerte y espero tu respuesta!

Abrazo
Avatar de Usuario
cboccardo
Usuario GOLD
Usuario GOLD
 
Mensajes: 2536
Registrado: Jue Jul 17, 2008 3:25 pm
Ciudad: Monte Grande
Vehiculo: Bora 2.0L Trendline
Karma: 83

 

Volver a Interior (Tapizados, Aire, Calefacción)

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados