Presentación y Problemas Polo 1.9 Diesel

Problemas de motor, batería, tapas, juntas, levas, valvulas, cilindros, pistones, etc. etc. etc.

Presentación y Problemas Polo 1.9 Diesel

Notapor claudiocalivar » Jue Jun 28, 2012 11:36 am

Hola Amigo Poleros, mi nombre es Claudio y soy de Mendoza, eh comprado un Polo Diesel 1.9 modelo 98 sin Aire, y desde que lo compre eh tenido problemas de temperatura,
Paso a explicar lo que me paso y lo que le hice al auto y sigo con problemas...
se reventó una manguera de agua a la semana de comprarlo y estaba llena de aceite, lo lleve al mecánico y me dijo que era el radiador de aceite, lo cambió, también me cepillo la tapa y cambio la junta, como encontró un pistón que se movía, cambio aros, una biela, los cojinetes y todo lo necesario para que no me diera mas problemas, el echo es que lo saque del taller y me pidió que a los 1000 km lo llevara para reapretar, el auto seguía calentando, lo lleve de nuevo al mecánico que le saco el termostato y lo probara, le hice unos kilómetros mas y se soplo la junta, le volvio a cambiar la junta y esta vez le puso un meyra, me dijo que es mejor que taranto y que no tendría problemas, le haga 500 km y lo lleve a reapretar, el tema es que sin termostato el auto calienta mucho y estamos en pleno invierno, como eh estado mirando en otros casos, si alguien sabe que le puedo hacer para solucionar mi problema,o si debería cambiar de mecánico pero necesito saber si acá en Mendoza hay alguno que sea bueno con los Polos para llevarlo y que me quede bien de una vez, porque creo que es un buen Auto y no quiero sacármelo de encima... Por Favor y Muchas Gracias...

PD: Felicito a los creadores de esta pagina porque es una muy buena herramienta, mucho saludos y éxitos...
Avatar de Usuario
claudiocalivar
Usuario nuevo
Usuario nuevo
 
Mensajes: 5
Registrado: Jue Jun 28, 2012 11:09 am
Ubicación: Medrano - Junín - Mendoza
Ciudad: Mendoza
Vehiculo: Polo Diesel 1.9 Mod. 98
Karma: 0

 

Re: Presentación y Problemas Polo 1.9 Diesel

Notapor jochy_83 » Jue Jun 28, 2012 12:46 pm

hola claudio, como estas viejo... yo tambien tengo un polo SD ´98, y al igual que vos tambien se me rompio el enfriador de aceite, pero a mi me paso el mismo dia que lo compre (mala leche, no? :roll: ).... ante todo te aclaro que yo no se mucho de mecanica, pero voy a tratar de hacer mi aporte segun lo que me ha pasado... 1º- si se rompio el enfriador de aceite por que terminaste abriendo motor? decis que habia un problema con un piston, ¿no aguantaba este problema? por ahi se me hace chamullo, como corroboro él este problema? vos no sentiste algo raro como para justificar dicho trabajo de abrir el motor???.... 2º- con respecto al problema de temperatura, te acosejo revises las mangueras, por ejemplo si se ponen duras cuando el auto esta andando, porque quizas no este circulando el agua correctamente o no circule, ya que talvez pueden estar tapadas por oxido (pueden ser muy viejas)... no se si este problema de temperatura se puede deber a un problema de tapa, espero que no sea asi.... De que parte de mendoza sos??... a mi me han recomendado un taller en calle Araujo y bandera de los andes en guaymallen, sobre araujo (como llendo al shooping), o sobre avellaneda metros antes de llegar a bandera de los andes, tambien en guaymallen... De ultima te recomiendo a mi mecanico lastima para y vos y para mi que no se especializa en diesel, pero de seguro te puede decir que problema tiene tu navecita, si te interesa avisame y te doy mi nº por MP, asi te explico como llegar a él, es un tipo muy serio y responsable, hace años lo conozco y jamas me a chamullado, es mas no te hace gastar dinero de mas, es muy piola el tipo, pero no se especializa en diesel, lo que si te aseguro te puede dar una buena seña de tu problema.... un abrazo viejo, espero mi aporte te sirva... jorge.- :D :lol: :D :lol:
Saludos. Jorge De Mendoza.-

Avatar de Usuario
jochy_83
3000 RPM
3000 RPM
 
Mensajes: 128
Registrado: Sab May 26, 2012 3:15 pm
Ubicación: guaymallen, mendoza
Ciudad: mendoza, argentina
Vehiculo: polo 98 sd Motor 1Y
Karma: 0

Re: Presentación y Problemas Polo 1.9 Diesel

Notapor jochy_83 » Jue Jun 28, 2012 1:03 pm

hola viejo perdona que vuelva joder, pero estaba leyendo de nuevo lo que escribiste, cuando cambiaste el radiador de aceite te lavaron el circuito? por ahi se me cruza que puede estar tapado por el aceite, yo tarde un dia y medio en lavar nada mas que el circuito, y no paraba de salir aceite, ¿ te has fijado en el agua si no te salen manchas de aceite???... el agua circula bien?, como sentis el andar del auto despues de abrir el motor?, por ahi se me ocurre una tapa demasiado sepillada o que el punto no sea el correcto y por ello desencadena en problemas de temperatura, porque por lo que decis la manguera se revento y ahi descubriste el aceite, pero el problema de temperatura nacio en realidad despues de abrir el motor... o la temperatura te jodia desde que lo compraste??.... bueno contesta cuando puedas de seguro alguien con mas experiencia te podra guiar mejor, y si tenemos suerte, el doc RICHARDSON vea esto y te diga que sucede con tu polito....espero poder ayudarte un abrazo, jorge.- :wink:
Saludos. Jorge De Mendoza.-

Avatar de Usuario
jochy_83
3000 RPM
3000 RPM
 
Mensajes: 128
Registrado: Sab May 26, 2012 3:15 pm
Ubicación: guaymallen, mendoza
Ciudad: mendoza, argentina
Vehiculo: polo 98 sd Motor 1Y
Karma: 0

Re: Presentación y Problemas Polo 1.9 Diesel

Notapor Elvio » Jue Jun 28, 2012 2:48 pm

Bienvenido! Segui los consejos de Jochy. Saludos.
Haciendo camino al andar...
Avatar de Usuario
Elvio
Moderador
Moderador
 
Mensajes: 6661
Registrado: Mié Jul 06, 2011 1:59 pm
Ubicación: V. Dominico; Pcia de Bs As
Ciudad: Buenos Aires
Vehiculo: Astra GLS 2.0 4ptas (ex SD 1.9 trendline 2003)
Karma: 110

Re: Presentación y Problemas Polo 1.9 Diesel

Notapor claudiocalivar » Jue Jun 28, 2012 6:12 pm

Hola Jorge sabes que lo compre y a la semana se rompió, creo que no calentaba de más, pero cuando se reventó la manguera, la temperatura era norma y eso lo mire bien porque no entendía porque se había reventado, el mecánico al decirme que la presión de aceite se fue al circuito de refrigeración muy rápido y no le dio tiempo a calentarse y reventó por la presión antes, ahora mi miedo es que me vendieron el auto con ese problema de antes y ahora que arregle, lo sigue haciendo o no sé, ahora le cerré la calefacción y me parece que no calentó tan rápido, podrá ser un fuga en el radiador de calefacción y cuando lo abro comienza a entrar aire y por eso levanta temperatura???
Avatar de Usuario
claudiocalivar
Usuario nuevo
Usuario nuevo
 
Mensajes: 5
Registrado: Jue Jun 28, 2012 11:09 am
Ubicación: Medrano - Junín - Mendoza
Ciudad: Mendoza
Vehiculo: Polo Diesel 1.9 Mod. 98
Karma: 0

Re: Presentación y Problemas Polo 1.9 Diesel

Notapor Elvio » Jue Jun 28, 2012 8:48 pm

Hola Claudio! No creo que sea tema de la calefaccion, al contrario, al alargar el recorrido del agua, hasta te diria que tendria que calentar un poco menos. Tendrias que revisar el radiador si no esta tapado y volver a colocar el termostato.
Saludos.

PD: Lee este post que vas a ver todas las cosas que pueden influir en que levante temperatura el Polito. viewtopic.php?f=9&t=11415
Haciendo camino al andar...
Avatar de Usuario
Elvio
Moderador
Moderador
 
Mensajes: 6661
Registrado: Mié Jul 06, 2011 1:59 pm
Ubicación: V. Dominico; Pcia de Bs As
Ciudad: Buenos Aires
Vehiculo: Astra GLS 2.0 4ptas (ex SD 1.9 trendline 2003)
Karma: 110

Re: Presentación y Problemas Polo 1.9 Diesel

Notapor Charly22 » Vie Ago 03, 2012 9:09 am

Hola Claudio, muy bienvenido al Club !!!
Saludos
Charly22
11.245
A quien juzgue mi camino, le puedo prestar mis zapatos...
Avatar de Usuario
Charly22
Site Admin
Site Admin
 
Mensajes: 7803
Registrado: Vie Oct 01, 2010 12:59 pm
Ubicación: Cap. Fed. - Argentina
Ciudad: Autónoma de Buenos Aires
Vehiculo: Ford Ecosport XSL Pl- 2012 (Ex Polo SD 1.9 - 2006)
Karma: 158

Re: Presentación y Problemas Polo 1.9 Diesel

Notapor Nano_3110 » Vie Ago 03, 2012 11:03 pm

Bienvenido al club! Espero te sientas a gusto y encuentres todo lo que necesites!
Imagen
Quema Caucho, no tu alma...
Avatar de Usuario
Nano_3110
Moderador
Moderador
 
Mensajes: 5516
Registrado: Lun May 03, 2010 2:04 am
Ubicación: Capital Federal
Ciudad: Capital Federal
Vehiculo: Volkswagen Golf Highline 2.0 2007
Karma: 40

Re: Presentación y Problemas Polo 1.9 Diesel

Notapor Aldo » Sab Ago 04, 2012 12:15 am

Bienvenido al club
Avatar de Usuario
Aldo
Usuario GOLD
Usuario GOLD
 
Mensajes: 2449
Registrado: Sab Nov 12, 2011 7:05 am
Ubicación: Buenos Aires Argentina
Ciudad: Bella Vista Bs As
Vehiculo: VW Polo TDI Highline 2003 Full- Full motor AGR
Karma: 33

Re: Presentación y Problemas Polo 1.9 Diesel

Notapor dieger76 » Sab Ago 04, 2012 8:04 am

Hola amigo , bienvenido al club. :D :D
Gracias por sumarte.
Saludos
Avatar de Usuario
dieger76
Usuario GOLD
Usuario GOLD
 
Mensajes: 4838
Registrado: Mié Oct 06, 2010 11:25 am
Ciudad: Capital Federal
Vehiculo: Vw Polo 1.6
Karma: 27

 

Volver a Motor (Probs de temperatura, mangueras, correas, etc)

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 6 invitados