Relenti inestable y apagado.

Problemas de motor, batería, tapas, juntas, levas, valvulas, cilindros, pistones, etc. etc. etc.
Responder
snowflow1
Usuario nuevo
Usuario nuevo
Mensajes: 2
Registrado: Dom Feb 03, 2019 10:09 pm
Ciudad: tigre
Vehiculo: polo 1998 1.8 MI

Relenti inestable y apagado.

Mensaje por snowflow1 » Dom Feb 03, 2019 10:29 pm

Hola como va? vengo aca como ultima alternativa antes de seguir gastando plata y que me sigan dando vueltas los mecanicos, tratare de contarles todo lo que le hice hasta el momento para que si alguien tiene una idea o le paso alguna vez puedan darme una mano porque ya se me terminaron las ideas jaja.

EL PROBLEMA: le esta costando un poco arrancar (le hice hacer el burro hace poco), cuando arranca tengo que fondear y soltar el acelerador para que arranque "bien" , una vez que arranca al poco tiempo empieza a regular mal variando entre las 900 y 2000rpm aprox, despues de eso baja y busca a apagarse , piso acelerador un poco y sube de nuevo, asi puede estar un rato hasta que tengo que mantener el acelerador cada vez mas apretado para que no se apague (mantiene las mismas rpm, pero acelerandolo mas... no se si se entiende ) hasta que se apaga... dato importante: hace como contraexplosiones cuando empieza a hacer esto). ayer le saque el paso a paso (iac) y estaba bien, peeeero donde va enchufado a la mariposa de aceleracion le meti el dedo y salio lleno de hollin, mañana la voy a sacar y limpiarla con W80.

TODO LO QUE LE HICE HASTA AHORA: vaciar y limpiar el tanque y lo mas posible el motor porque estuvo unos meses parado, bujias, cables, tapa del distribuidor, bateria todo nuevo.
lo lleve a escanear y saltaron los siguientes errores:
519 sensor de presion de admision m.a.p G71 {circuito abierto o corto a masa} esporadico
518 potenciometro de mariposa G69 {circuito abierto o en corto a positivo} esporadico
522 sensor de temperatura de motor G62 {inestanco} estatico
525 sonda lambda (1) G39 {señal demasiado alta) esporadico
523 sensor de temperatura de aire de admision G42 {circuito abierto o en corto a positivo} esporadico
1249 inyector cilindro 1 N30 {circuito abierto o corto a masa} esporadico
282 actuador de mariposa V60 {salida abierta} esporadico
8 -1 unidad de mando defectuosa
9 -1 unidad de mando defectuosa

supuestamente arreglaron dichos problemas y en el siguiente escaneo no salio ningun error... pero la falla sigue

mi idea era comprarle el paso a paso nuevo pero antes de tirar la plata queria consultar por aca a ver si a alguien le paso algo similar o tiene idea de que pueda ser ..



Avatar de Usuario
viruhonda
4000 RPM
4000 RPM
Mensajes: 271
Registrado: Vie Dic 03, 2010 6:20 pm
Ciudad: caseros
Vehiculo: vw polo 1,9 tdi 2006

Re: Relenti inestable y apagado.

Mensaje por viruhonda » Mar Feb 05, 2019 9:56 am

revisaste la masa de la ecu. ?

Responder