Puesta a punto

Problemas de motor, batería, tapas, juntas, levas, valvulas, cilindros, pistones, etc. etc. etc.
Responder
Allanvab
Usuario nuevo
Usuario nuevo
Mensajes: 2
Registrado: Dom Mar 03, 2019 7:12 pm
Ciudad: Guatemala
Vehiculo: Polo classic

Puesta a punto

Mensaje por Allanvab » Lun Mar 04, 2019 3:27 pm

Buenos días tengo un problema con la puesta a punto, se le cambio la correa poniendo los 2 puntos de referencia (cigueñal y arbol) al arrancarlo el carro queda con falla, tira como pequeñas explosiones y no tiene fuerza, me dijeron que viera si esta a punto también el distribuidor, pero no le encuentro marca por ningún lado. Se le hizo cambio de bujías también, agradecería si alguien pudiera orientarme.
Adjuntos
IMG_20190304_122531.jpg
IMG_20190304_122542.jpg
IMG_20190304_122550.jpg



Avatar de Usuario
niko87
Usuario GOLD
Usuario GOLD
Mensajes: 398
Registrado: Lun Ago 24, 2015 9:40 pm
Ciudad: Rosario/Arroyito
Vehiculo: Polo 1.6 MI 2004

Re: Puesta a punto

Mensaje por niko87 » Sab Mar 09, 2019 3:07 pm

Allanvab escribió:
Lun Mar 04, 2019 3:27 pm
Buenos días tengo un problema con la puesta a punto, se le cambio la correa poniendo los 2 puntos de referencia (cigueñal y arbol) al arrancarlo el carro queda con falla, tira como pequeñas explosiones y no tiene fuerza, me dijeron que viera si esta a punto también el distribuidor, pero no le encuentro marca por ningún lado. Se le hizo cambio de bujías también, agradecería si alguien pudiera orientarme.
Hola te copio tal cual indica Richardson,
Para que esté a punto o sincronizado, tiene que estar en sus marcas de reglaje el cigueñal, la volante, el piñon del árbol de levas y que el brazo del rotor del distribuidor quede alineado con la marca en el cuerpo del distribuidor (tiene una muesquita en la base de aluminio, donde apoya la tapa del distribuidor) y apuntando al cable de la bujia 1...el orden es 1-3-4-2...
Todo esto cuando el cilindro Nº1 se encuentre en PMS (Punto Muerto Superior), es decir que en principio,
debemos girar el cigueñal hacia la derecha (sentido de giro normal y nunca hacia el otro sentido)
hasta que se encuentre en PMS el cilindrop Nº1, luego se procede a hacer las comprobaciones arriba mencionadas y
corregirlas de ser necesario...

Paso siguiente...

...Se debe controlar que cuando el pistón numero uno esta en el pms(punto muerto superior)
el rotor este coincidente con una marca que tiene el cuerpo metalico de aluminio es donde se apoya la tapa del distribuidor
este tema es mas que importante de no controlar o corregir esto la computadora no podrá realizar
las correcciones de avance,teniendo este tema resuelto pasamos a poner a punto el encendido,
la forma mas correcta es con ayuda de un scaner, de no tenerlo, sin contacto desconectar el shotingplug (es una pieza plastica de color claro que esta conectado a un chicote con dos cables (esta arriba del ayuda pedal de la bomba de freno),luego de desconectarlo poner en marcha, con ayuda de una lampara estroboscopica y apuntando a la abertura que tiene la caja de velocidades(sacar tapon plastico y antes de poner en marcha limpiar las marcas de los grados que tiene el volante del motor para poder visualizar los grados), y colocar el avance a 10° o 12°, si tu polo tiene GNC, para GNC lleva estos grados de avance. Seguramente a nafta sera mucho pero sino le das estos grados a GNC no responde,
la correccion de los grados se logra aflojando el bulon de hexagono 13 de la sujeccion del distribuidor,
girando la base del distribuidor. En sentido antihorario el encendido se avanza,en sentido horario se atrasa.
Luego de lograr el avance buscado para el motor, apagar auto, sacar contacto, conectar el shotingplug,
dar marcha y salir a probar,(el avance para un polo nafta sin gnc es de 7° a 9°)
Proba el funcionamiento en ruta y ciudad.
Para ver como la computadora corrige el avance luego de ponerlo en marcha con el shotingplug
conectado,mira con la lampara como realiza los cambios,suerte saludos richardson.

Espero que te sirva, saludos.

Allanvab
Usuario nuevo
Usuario nuevo
Mensajes: 2
Registrado: Dom Mar 03, 2019 7:12 pm
Ciudad: Guatemala
Vehiculo: Polo classic

Re: Puesta a punto

Mensaje por Allanvab » Sab Mar 09, 2019 10:11 pm

Te lo agradezco, el problema que tengo es que mi polo tiene un motor AKL 1.6SR no utiliza distribuidor, en cuanto a las marcas del cigueñal y del arbol de levas esta en su punto, el engrane auxiliar en mi caso corresponde a la bomba de agua, sigo teniendo el problema que pareciera fuera de tiempo o una bujía dañada, pero le tengo bujías nuevas y cables. Gracias por responder!.

Avatar de Usuario
niko87
Usuario GOLD
Usuario GOLD
Mensajes: 398
Registrado: Lun Ago 24, 2015 9:40 pm
Ciudad: Rosario/Arroyito
Vehiculo: Polo 1.6 MI 2004

Re: Puesta a punto

Mensaje por niko87 » Dom Mar 10, 2019 2:31 pm

Hola, claro yo te pase para el modelo clasico aca en Argentina. Quizas alguien con mas conocimiento que yo sepa orientarte un poco mejor, suerte.
Saludos.

Responder