Casquillo de Biela Girado

Problemas de motor, batería, tapas, juntas, levas, valvulas, cilindros, pistones, etc. etc. etc.
joaqoo_
Usuario nuevo
Usuario nuevo
Mensajes: 1
Registrado: Dom Jun 09, 2019 2:01 am
Ciudad: NECOCHEA
Vehiculo: Polo 1.9 SD Mod. 99

Casquillo de Biela Girado

Mensaje por joaqoo_ » Lun Sep 02, 2019 9:58 am

Buenas como andan? Les comento un poco, tengo un polo 1.9 sd mod 99, fue de mi famila desde 0km, hace 1 año me lo quede yo le tuve que cambiar la tapa de cilindros, puse una nueva con todo lo que lleva nuevo valvulas y demas, ya que estaba retifique la parte de abajo del motor. Cuestion anduve perfectamente 2000km incluidos viajes en ruta, hasta que en plena ruta, de la nada escuche un ruido a patinada de correa, sono la alarma de aceite, pare el motor, revise todo y la correa de distribucion como que patino, quedando toda cuarteada pero no se corto tenia 2000km aprox, sin encontrar mas nada le di arranque, prendio enseguida funciono normal sin ruidos 10km hasta que llegue a una estacion de servicio y lo lleve en camilla al mecanico. Cuestion cambio la correa, verifico todo y quedo la duda que pudo haber sido, otro amigo mecanico me dijo que fue el depresor que se traba y hace eso, teniendo en cuenta que a veces se me ponian duros los frenos aceleraba un poco y se pasaba, lo lleve a ver frenos y el depresor estaba un poco gastado de su uso pero estaba bien supuestamente. En fin otra vez uso normal 500km hasta que empece a sentir un ruido arriba de las 2500 vueltas como que golpeaba, y al otro dia peor y al otro ya sonaba fuera de punto y golpeaba algo, lo lleve, abrio el motor y se habia girado un casquillo de biela, lo cambio, cambio las valvulas por seguridad, y anduve 4 meses con viajes y todo hasta q me empezo a hacer el mismo y exactamente igual ruido anterior, tengo mucha intriga que puede se, no eh escuchado nada parecido, sintomas actuales: enciende y se escucha fuera de punto, sale gas oil mal quemado y hace ruido a que golpea algo. Mi duda si todo esto me lo provoca el depresor ya que los frenos se siguieron poniendo duros de a ratos si, de a ratos no, o si es el cigueñal o que puede ser, ya que tengo que abrir de nuevo seguramente.....


Última reactivación por joaqoo_ en Lun Sep 02, 2019 9:58 am



Responder