Clavó el motor

Problemas de motor, batería, tapas, juntas, levas, valvulas, cilindros, pistones, etc. etc. etc.
Responder
betobeto
Usuario nuevo
Usuario nuevo
Mensajes: 19
Registrado: Sab Dic 29, 2012 8:01 pm
Ciudad: tigre
Vehiculo: polo 1.6 mi con gnc 2003

Clavó el motor

Mensaje por betobeto » Dom Jun 09, 2019 4:41 pm

Buenas muchachos,mi polo 1.6nafta /GNC .hacía unos días venía tirando mucho olor a NAFTA fea,y le costaba arrancar.(anterior mente ya me habían dicho que tenía una válvula jodida pero bueno,siempre le hacía algo como cambiar los inyectores y seguía andando.)
Estaba en un subsuelo le doy arranque y nada, después arrancaba en 3 cilindros y se paraba.hasta que se escuchó como un ruido en el motor y no arrancó mas.
Cómo había que sacarlo del subsuelo vino un mecánico conocido de conocido,intento arrancarlo y nada.despues me empujó para hacerlo arrancar y quedó clavado ahí me dice que se clavó el motor. No sé qué hacer como saber que pasó y lo más importante que no me caguen porque ando sin un mango.
Necesito ayuda...



Vichenzo
1000 RPM
1000 RPM
Mensajes: 34
Registrado: Mar Abr 18, 2017 3:04 pm
Ciudad: Buenos Aires
Vehiculo: VW Polo Classic 1.9 TDI 2006
Ubicación: Boedo

Re: Clavó el motor

Mensaje por Vichenzo » Vie Jun 14, 2019 3:48 pm

Hola Betobeto, veo que estás complicado, aparentemente este club mucho no se está moviendo, los que dirigían la batuta se fueron. Quedamos algunos como yo, que entro para ver novedades como tu caso.
La verdad no se nada de mecánica, solo entiendo, yo hace unos meses conocí un excelente mecánico, pero estamos muy lejos de Tigre, que veo que sos de allá, yo estoy por Parque Chacabuco. Espero encuentres una solución a tu problema.
Si es posible seguí contándonos tus experiencias.
Muchos éxitos!!

Responder